php 5.2.10にしてみた。 CentOS 5.4の標準は php 5.1系 おおむね問題ないんだけど、いくつかのスクリプトが5.2以降を要求するので >Les RPM de Remi – Package […]